Notre application mobile supporte toutes les versions d'Android à partir de la version 5.0. Nous application a été développée avec la solution connue "React Native", et celle-ci ne supporte par les versions d'Android 4.4 et en dessous.