Voor onze mobiele app ondersteunen we alle Android versies vanaf versie 5.0. We gebruiken React Native, een zeer populair framework, om onze app te bouwen. Dit framework ondersteunt geen versies vanaf versie 4.4 en lager.